<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT CHANGE | Spiritually Fit Yoga</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://spirituallyfityoga.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=spirituallyfityoga.com&amp;id=90590759&amp;t=1501857527&amp;back=https%3A%2F%2Fspirituallyfityoga.com%2F2017%2F04%2F27%2Fif-you-change-the-way-you-look-at-things-the-things-you-look-at-change%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//sfityoga.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Spiritually Fit Yoga &raquo; Feed" href="https://spirituallyfityoga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spiritually Fit Yoga &raquo; Comments Feed" href="https://spirituallyfityoga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spiritually Fit Yoga &raquo; IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT&nbsp;CHANGE Comments Feed" href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttSwyAQhl9IxEOmUy8cn2UhW0ILWYYljX17N0WNtcr0JvkX/o89gJ6TsjQWHIuOk0phcn5kPSdLUXH0AU+/onvLfKf/xoI/IOs9lgT2oM7Rld0Ecmseyj30rF0gA+E2b5ll6yT76vjUKsZSRlmPCcriiNh7wIBRbC0sps0XtchBOmn2XIdjTMrIrOQb/RRVGSRRkxNqKaVOSYvxcqWiXo9UvND8La7OrKl0msw6Gs3lFFCda2sW73uHhfUOLBqiemeG3it/Cym6gMsQV9XCHJIKZKF4Gi8CtQvgcwvNuDwHke48rTVsQWCXww3kVbXsibjUSjQPkJdcn/8WxWQ9BGnF0WXw310N3Y8X/xZfH7uX7eah67bP+w8Z3Vi7' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sfityoga.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='YOGA IS A WORK-IN AND A&nbsp;WORK-OUT' href='https://spirituallyfityoga.com/2017/03/28/yoga-is-a-work-in-and-a-work-out/' />
<link rel='next' title='CREATE YOUR SACRED LIFE ON PURPOSE &#8211; YOGA WORKSHOP FOR WOMEN (5/20 1:30pm Bikram Yoga&nbsp;Livermore)' href='https://spirituallyfityoga.com/2017/05/04/create-your-sacred-life-on-purpose-yoga-workshop-for-women-520-130pm-bikram-yoga-livermore/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/" />
<link rel='shortlink' href='http://wp.me/p686Nh-hp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fspirituallyfityoga.com%2F2017%2F04%2F27%2Fif-you-change-the-way-you-look-at-things-the-things-you-look-at-change%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fspirituallyfityoga.com%2F2017%2F04%2F27%2Fif-you-change-the-way-you-look-at-things-the-things-you-look-at-change%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT CHANGE" />
<meta property="og:url" content="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/" />
<meta property="og:description" content="IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT CHANGE." />
<meta property="article:published_time" content="2017-04-27T18:29:19+00:00" />
<meta property="article:modified_time" content="2017-04-27T18:29:24+00:00" />
<meta property="og:site_name" content="Spiritually Fit Yoga" />
<meta property="og:image" content="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg" />
<meta property="og:image:secure_url" content="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg" />
<meta property="og:image:width" content="1189" />
<meta property="og:image:height" content="1485" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@SFitYoga" />
<meta name="twitter:text:title" content="IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT&nbsp;CHANGE" />
<meta name="twitter:image" content="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@SFitYoga" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cd8f0073a855f2e78e649d260d3a50b5?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cd8f0073a855f2e78e649d260d3a50b5?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cd8f0073a855f2e78e649d260d3a50b5?s=114" />
<link rel='openid.server' href='https://sfityoga.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sfityoga.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://spirituallyfityoga.com/osd.xml" title="Spiritually Fit Yoga" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Spiritually Fit Yoga" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="accessing personal power and peace through yoga" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://spirituallyfityoga.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cd8f0073a855f2e78e649d260d3a50b5?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT&nbsp;CHANGE | Spiritually Fit Yoga on WordPress.com" />
<meta name="description" content="IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT CHANGE." />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'spirituallyfityoga.com',
				pageURL: 'https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1079 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://spirituallyfityoga.com/" title="Spiritually Fit Yoga" rel="home">Spiritually Fit Yoga</a>
					</span>
				</div>
				<div id="site-description">accessing personal power and peace through yoga</div>

										<a class="home-link" href="https://spirituallyfityoga.com/" title="Spiritually Fit Yoga" rel="home">
							<img src="https://sfityoga.files.wordpress.com/2015/05/cropped-940-198wordpress-3.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://spirituallyfityoga.com/">Home</a></li><li class="page_item page-item-240"><a href="https://spirituallyfityoga.com/welcome/">Welcome</a></li>
<li class="page_item page-item-6"><a href="https://spirituallyfityoga.com/about-2/">About</a></li>
<li class="page_item page-item-5"><a href="https://spirituallyfityoga.com/schedule/">Schedule</a></li>
<li class="page_item page-item-573"><a href="https://spirituallyfityoga.com/workshops-retreats/">Events, Workshops &amp;&nbsp;Retreats</a></li>
<li class="page_item page-item-714"><a href="https://spirituallyfityoga.com/pop-up-yoga/">Pop-Up Yoga</a></li>
<li class="page_item page-item-835"><a href="https://spirituallyfityoga.com/private-yoga-classes/">Private yoga classes</a></li>
<li class="page_item page-item-1148"><a href="https://spirituallyfityoga.com/doterra-essential-oils/">doTerra essential oils</a></li>
<li class="page_item page-item-7"><a href="https://spirituallyfityoga.com/connect/">Connect</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://spirituallyfityoga.com/2017/03/28/yoga-is-a-work-in-and-a-work-out/" rel="prev"><span class="meta-nav">&larr;</span> YOGA IS A WORK-IN AND A&nbsp;WORK-OUT</a></div>
					<div class="nav-next"><a href="https://spirituallyfityoga.com/2017/05/04/create-your-sacred-life-on-purpose-yoga-workshop-for-women-520-130pm-bikram-yoga-livermore/" rel="next">CREATE YOUR SACRED LIFE ON PURPOSE &#8211; YOGA WORKSHOP FOR WOMEN (5/20 1:30pm Bikram Yoga&nbsp;Livermore) <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-1079" class="post-1079 post type-post status-publish format-standard hentry category-photography category-spirituality category-yoga category-yoga-outside category-yoga-photography category-yoga-poses tag-baptiste-yoga-san-francisco tag-danville-california tag-dublin-yoga-center tag-east-bay-yoga tag-handstand tag-perspective tag-prana tag-prana-dreaming-top tag-prana-influencer tag-quote-of-the-day tag-salamba-sirsasana tag-wisdom tag-yoga tag-yoga-photography">
											<h2 class="entry-title"><a href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/" rel="bookmark">IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT&nbsp;CHANGE</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/" title="11:29 am" rel="bookmark"><span class="entry-date">April 27, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://spirituallyfityoga.com/author/meelswa/" title="View all posts by meelswa" rel="author">meelswa</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT CHANGE.</p>
<p><img data-attachment-id="1082" data-permalink="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/apr27-headstand-blogit/" data-orig-file="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=640" data-orig-size="1189,1485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apr27-headstand-blogIT" data-image-description="" data-medium-file="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=640?w=240" data-large-file="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=640?w=640" class="alignnone size-full wp-image-1082" src="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=640" alt="apr27-headstand-blogIT" srcset="https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=640 640w, https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=120 120w, https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=240 240w, https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=768 768w, https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg?w=820 820w, https://sfityoga.files.wordpress.com/2017/04/apr27-headstand-blogit.jpg 1189w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-745273991" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-745273991');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-745273991",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-745273991'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1897994673" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1897994673');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1897994673",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1897994673'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1079" class="share-twitter sd-button share-icon" href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1079" class="share-facebook sd-button share-icon" href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1079" class="share-google-plus-1 sd-button share-icon" href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90590759-1079-598486f777232' data-src='//widgets.wp.com/likes/#blog_id=90590759&amp;post_id=1079&amp;origin=sfityoga.wordpress.com&amp;obj_id=90590759-1079-598486f777232' data-name='like-post-frame-90590759-1079-598486f777232'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/3cfe5f4952633d2367254ea724b282dc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About meelswa</h2>
							http://SpirituallyFitYoga.com, mom, wife, photographer, happily retired computer geek, Certified Baptiste Yoga Instructor, nature girl, urban hippy, mermaid, indigo child .  Transitioned from fast-paced-corporate-computer-geekdom to life in the Pacific Northwest and back again in the Bay Area.  Going with the flow, generating ease and calm teaching and practicing yoga and meditation, to balance the unexpected WTF curveballs of life!							<div id="author-link">
								<a href="https://spirituallyfityoga.com/author/meelswa/" rel="author">
									View all posts by meelswa <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://spirituallyfityoga.com/category/photography/" rel="category tag">photography</a>, <a href="https://spirituallyfityoga.com/category/spirituality/" rel="category tag">spirituality</a>, <a href="https://spirituallyfityoga.com/category/yoga/" rel="category tag">yoga</a>, <a href="https://spirituallyfityoga.com/category/yoga-outside/" rel="category tag">yoga outside</a>, <a href="https://spirituallyfityoga.com/category/yoga-photography/" rel="category tag">yoga photography</a>, <a href="https://spirituallyfityoga.com/category/yoga-poses/" rel="category tag">yoga poses</a> and tagged <a href="https://spirituallyfityoga.com/tag/baptiste-yoga-san-francisco/" rel="tag">baptiste yoga san francisco</a>, <a href="https://spirituallyfityoga.com/tag/danville-california/" rel="tag">danville california</a>, <a href="https://spirituallyfityoga.com/tag/dublin-yoga-center/" rel="tag">dublin yoga center</a>, <a href="https://spirituallyfityoga.com/tag/east-bay-yoga/" rel="tag">east bay yoga</a>, <a href="https://spirituallyfityoga.com/tag/handstand/" rel="tag">handstand</a>, <a href="https://spirituallyfityoga.com/tag/perspective/" rel="tag">perspective</a>, <a href="https://spirituallyfityoga.com/tag/prana/" rel="tag">prana</a>, <a href="https://spirituallyfityoga.com/tag/prana-dreaming-top/" rel="tag">prana dreaming top</a>, <a href="https://spirituallyfityoga.com/tag/prana-influencer/" rel="tag">prana influencer</a>, <a href="https://spirituallyfityoga.com/tag/quote-of-the-day/" rel="tag">quote of the day</a>, <a href="https://spirituallyfityoga.com/tag/salamba-sirsasana/" rel="tag">salamba sirsasana</a>, <a href="https://spirituallyfityoga.com/tag/wisdom/" rel="tag">wisdom</a>, <a href="https://spirituallyfityoga.com/tag/yoga/" rel="tag">yoga</a>, <a href="https://spirituallyfityoga.com/tag/yoga-photography/" rel="tag">yoga photography</a>. Bookmark the <a href="https://spirituallyfityoga.com/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/" title="Permalink to IF YOU CHANGE THE WAY YOU LOOK AT THINGS, THE THINGS YOU LOOK AT&nbsp;CHANGE" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://spirituallyfityoga.com/2017/03/28/yoga-is-a-work-in-and-a-work-out/" rel="prev"><span class="meta-nav">&larr;</span> YOGA IS A WORK-IN AND A&nbsp;WORK-OUT</a></div>
					<div class="nav-next"><a href="https://spirituallyfityoga.com/2017/05/04/create-your-sacred-life-on-purpose-yoga-workshop-for-women-520-130pm-bikram-yoga-livermore/" rel="next">CREATE YOUR SACRED LIFE ON PURPOSE &#8211; YOGA WORKSHOP FOR WOMEN (5/20 1:30pm Bikram Yoga&nbsp;Livermore) <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">spread your love and light... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://spirituallyfityoga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e789b2e150" /></p>
<input type="hidden" name="genseq" value="1501857527" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="facebook-likebox-3" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/spirituallyfityoga">Connect with me!</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/spirituallyfityoga" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/spirituallyfityoga"><a href="https://www.facebook.com/spirituallyfityoga">Connect with me!</a></blockquote></div>
		</div>
		</li><li id="wpcom_instagram_widget-3" class="widget-container widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://spirituallyfityoga.com/" title="Spiritually Fit Yoga" rel="home">
					Spiritually Fit Yoga				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3cfe5f4952633d2367254ea724b282dc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sfityoga.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sfityoga.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"https:\/\/spirituallyfityoga.com\/","postID":"1079","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="90590759" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://spirituallyfityoga.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Spiritually Fit Yoga" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/04/27/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/spirituallyfityoga.com\/2017\/04\/27\/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change\/":1079};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"90590759","siteName":"Spiritually Fit Yoga","siteURL":"https:\/\/spirituallyfityoga.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cd8f0073a855f2e78e649d260d3a50b5?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/sfityoga.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspirituallyfityoga.com%2F2017%2F04%2F27%2Fif-you-change-the-way-you-look-at-things-the-things-you-look-at-change%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/spirituallyfityoga.com\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b4078fd2e4\" \/>","referer":"https:\/\/spirituallyfityoga.com\/2017\/04\/27\/if-you-change-the-way-you-look-at-things-the-things-you-look-at-change\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/sfityoga.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsfityoga.wordpress.com%2F2017%2F04%2F27%2Fif-you-change-the-way-you-look-at-things-the-things-you-look-at-change%2F","postID":"1079","shortlink":"http:\/\/wp.me\/p686Nh-hp","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/spirituallyfityoga.com\/1079","statsLink":"https:\/\/wordpress.com\/stats\/post\/1079\/spirituallyfityoga.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 607 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/sfityoga.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspirituallyfityoga.com%2F2017%2F04%2F27%2Fif-you-change-the-way-you-look-at-things-the-things-you-look-at-change%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/spirituallyfityoga.com\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sfityoga.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fspirituallyfityoga.com%2F2017%2F04%2F27%2Fif-you-change-the-way-you-look-at-things-the-things-you-look-at-change%2F","blog_id":"90590759","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=90590759&v=wpcom&tz=-7&user_id=0&subd=sfityoga","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1OwzAMfCFSd5oQ/EE8CkoTb3OaL+xkY29PKtZRpCkSv2yd7872wSUrk2LBWMAJWDyTwfw1OHmCzShUlX09UhTwNKPAZ8WKJx2tR17JFI2vtg2bkUkhNKFizP46BIodx5X74+yWFRPIhTL+R/QH6AgdlqzNDB/tXDhog1NKs8Iwoe2otG0/qEkzBC0FuXUqnZGZlofvWM/BFEpxcbh3j4KT/JvVFnctcb7eyrBlPQpHc6qCfn1WrUDvvpkkYFH7Ybxlkzh0+DlJUQeviUFOmike19pE7+Ft9zyO+/F13L24b91h5Ls='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "sfityoga.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90590759','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'90590759','v':'wpcom','tz':'-7','user_id':'0','post':'1079','subd':'sfityoga'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fF9fck4vTENnT25VcGpzZmRQLnU0YnhrUWdyTnpJJXc5cjRXSFB5RHNpeVFFYz0lRjJqd3pCfD9BfDFyX3VKX1NdWE5WNV1uWnJBMnE3L29nUzdkeDhkUmtVZGNBamxUajFxam1oZl9BfnVPdEh4b2NkTm84ZV9oQ2MsVkdpJjZZTm9ibyZbYnpWXzIuay0vdS1dUkpCX3xqWEpoJmVROTlhb3VuPWY4UkZLdz8yaVRMcWZnTWYsb0JGQUZPaFU0Ty5mOXFzdHV2bVhWQ3FKOU1YYz9fbkNK'}]);
_stq.push([ 'clickTrackerInit', '90590759', '1079' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
